Talk:VMware Tools

From SME Server
Jump to: navigation, search

The steps for SME 7.3 and 7.4 don't seem to apply to VMWare 2 tools. I only had to do exactly as in SME 8 instructions. Can anyone confirm? If so, I or you can change the How-to. --Christian 01:17, 1 December 2008 (UTC)

Update the page if you have tested it. I only can confirm that the SME 7.3 and 7.4 instructions are still valid for ESXi 3.5. Update 3. --Mweinber 07:50, 1 December 2008 (UTC)