Talk:Software Collections:PHP

From SME Server
Jump to: navigation, search
a good project as more and more php apps need 4.5.

I am however concerned about the vulnerability with the cgi-wrapper.


i will try to look the feasability to completely switch apache to the software collection version of php.. and see if nothing of SME will break...

Unnilennium (talk) 03:29, 22 January 2016 (CET)