Changes

From SME Server

Update contribs

1 byte added, 12:31, 19 March 2017
correct typo
==Update contribs==
===BackgrundBackground===
{{Note box|msg=These scripts depend on a yum feature introduced in Centos 6 / SME 9, and will not work on earlier versions}}
Due to dependencies, the installation of contribs requires very often the installation of rpms coming from 3rd party (non-SME) repositories.

Navigation menu